<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<base href="https://news.northwestern.edu/"><!--[if lte IE 6]></base><![endif]-->
	<title>New ‘Swiss Army knife’ cleans up water pollution - Northwestern Now</title>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="description" content="Inspired by Chicago’s many nearby bodies of water, a Northwestern University-led team has developed a way to repeatedly remove and reuse phosphate from polluted waters. The researchers liken the development to a “Swiss Army knife” for pollution remediation as they tailor their membrane to absorb and later release other pollutants." />
	
	<meta property="og:title" content="New ‘Swiss Army knife’ cleans up water pollution" />
	<meta property="og:url" content="https://news.northwestern.edu/stories/2021/06/phosphate-water-pollution-remediation/" />
	<meta property="og:image" content="https://news.northwestern.edu/assets/Stories/2021/06/_resampled/ScaleWidthWyI0ODAiXQ/Dravidlab.jpg" />
	<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@NorthwesternU">
		<meta name="twitter:creator" content="@NorthwesternU">
		<meta name="twitter:title" content="New ‘Swiss Army knife’ cleans up water pollution">
		<meta name="twitter:description" content="First used to soak up oil in water, new sponge sequesters excess phosphate from water">
		<meta property="twitter:image" content="https://news.northwestern.edu/assets/Stories/2021/06/_resampled/ScaleWidthWyI0ODAiXQ/Dravidlab.jpg" />
		<meta property="twitter:image:alt" content="phosphate water pollution" />
	<link rel="canonical" href="https://news.northwestern.edu/stories/2021/06/phosphate-water-pollution-remediation/">
	<meta name="pageID" content="12569">
    
	<link href="favicon.ico" rel="shortcut icon" type="image/x-icon"/><link href="//common.northwestern.edu/v8/icons/favicon-16.png" rel="icon" sizes="16x16" type="image/png"/><link href="//common.northwestern.edu/v8/icons/favicon-32.png" rel="icon" sizes="32x32" type="image/png"/><link href="//common.northwestern.edu/v8/icons/favicon-76.png" rel="icon" sizes="76x76" type="image/png"/><link href="//common.northwestern.edu/v8/icons/favicon-96.png" rel="icon" sizes="96x96" type="image/png"/><link href="//common.northwestern.edu/v8/icons/favicon-128.png" rel="icon" sizes="128x128" type="image/png"/><link href="//common.northwestern.edu/v8/icons/favicon-196.png" rel="icon" sizes="196x196" type="image/png"/><link href="//common.northwestern.edu/v8/icons/favicon-228.png" rel="icon" sizes="228x228" type="image/png"/><link href="//common.northwestern.edu/v8/icons/favicon-196.png" rel="shortcut icon" sizes="196x196"/><link href="//common.northwestern.edu/v8/icons/favicon-57.png" rel="apple-touch-icon-precomposed" sizes="57x57"/><link href="//common.northwestern.edu/v8/icons/favicon-72.png" rel="apple-touch-icon-precomposed" sizes="72x72"/><link href="//common.northwestern.edu/v8/icons/favicon-76.png" rel="apple-touch-icon-precomposed" sizes="76x76"/><link href="//common.northwestern.edu/v8/icons/favicon-114.png" rel="apple-touch-icon-precomposed" sizes="114x114"/><link href="//common.northwestern.edu/v8/icons/favicon-120.png" rel="apple-touch-icon-precomposed" sizes="120x120"/><link href="//common.northwestern.edu/v8/icons/favicon-144.png" rel="apple-touch-icon-precomposed" sizes="144x144"/><link href="//common.northwestern.edu/v8/icons/favicon-152.png" rel="apple-touch-icon-precomposed" sizes="152x152"/><link href="//common.northwestern.edu/v8/icons/favicon-167.png" rel="apple-touch-icon-precomposed" sizes="167x167"/><link href="//common.northwestern.edu/v8/icons/favicon-180.png" rel="apple-touch-icon-precomposed" sizes="180x180"/><link href="//common.northwestern.edu/v8/icons/favicon-228.png" rel="apple-touch-icon-precomposed" sizes="228x228"/><link href="/site.webmanifest" rel="manifest"/>
<link rel="stylesheet" type="text/css" href="/themes/newscenter/css/styles.min.css?m=1619472397" />
</head>
<body class="landing-page news-page">
	<a id="top"></a>
	<a href="#main-content" class="screen-reader-shortcut">Skip to main content</a>
	
<header>
	<div id="top-bar">
		<div class="contain-1120">
			<div id="left">
				<a href="https://www.northwestern.edu"><img src="https://common.northwestern.edu/v8/css/images/northwestern.svg" alt="Northwestern University" /></a>
			</div>
			<div id="mobile-links">
				<a href="#mobile-search" class="mobile-link mobile-search-link"><span class="hide-label">Search</span></a>
				<div id="mobile-search">
					<div class="search-form">
                        <form action="https://search.northwestern.edu/" method="get" role="search">
                            <label class="hide-label" for="q-mobile">Search this site</label> 
                            <input type="text" id="q-mobile" name="q" placeholder="Search this site" /> 
                            
                                <input type="hidden" name="as_sitesearch" value="https://news.northwestern.edu" /> 
                                <input type="hidden" name="sitetitle" value="Northwestern Now" /> 
                            
                            <button type="submit"><span class="hide-label">Search</span></button>
                        </form>
					</div>
				</div>
				<a href="#mobile-nav" class="mobile-link mobile-nav-link"><span class="hide-label">Menu</span></a>
				<nav id="mobile-nav">
	
		<ul aria-label="main menu">
			
			<li><a href="/coronavirus/" class="link">Coronavirus</a></li>
			
			<li><a href="/university/" class="link">University</a></li>
			
			<li><a href="/health/" class="link">Health</a></li>
			
			<li><a href="/science-and-tech/" class="link">Science &amp; Tech</a></li>
			
			<li><a href="/arts-and-humanities/" class="link">Arts &amp; Humanities</a></li>
			
			<li><a href="/nation-and-world/" class="link">Nation &amp; World</a></li>
			
		</ul>
		<div id="mobile-nav-bottom">
			<ul id="mobile-nav-bottom-left">
				<li><a href="/stories">All Stories</a></li>
				<li><a href="/topics">Browse Topics</a></li>
				<li><a href="/for-journalists">For Journalists</a></li>
			</ul>
		</div>
	
</nav>
			</div>
			<div id="right">
				
				<ul>
					<li><a href="/stories">All Stories</a></li>
					<li><a href="/topics">Browse Topics</a></li>
					<li><a href="/for-journalists">For Journalists</a></li>
				</ul>
				
			</div>
		</div>
	</div>
	<div class="bottom-bar contain-1120">
		<div id="department">
			
				<h1><a href="/">Northwestern Now</a></h1>
			
		</div>
		<div id="search" class="hide-mobile">
			<div class="search-form">
                <form action="https://search.northwestern.edu/" method="get" role="search">
                    <label class="hide-label" for="q-desktop">Search this site</label> 
                    <input type="text" id="q-desktop" name="q" placeholder="Search this site" /> 
                    
                        <input type="hidden" name="as_sitesearch" value="https://news.northwestern.edu" /> 
                        <input type="hidden" name="sitetitle" value="Northwestern Now" /> 
                    
                    <button type="submit"><span class="hide-label">Search</span></button>
                </form>
			</div>
		</div>
	</div>
</header>
	
	<nav id="top-nav" aria-label="main navigation menu">
		<div class="contain-1120">
			<ul>
	
	<li class="link"><a href="/coronavirus/" title="Coronavirus">Coronavirus</a></li>
	
	<li class="link"><a href="/university/" title="University">University</a></li>
	
	<li class="link"><a href="/health/" title="Health">Health</a></li>
	
	<li class="link"><a href="/science-and-tech/" title="Science &amp; Tech">Science &amp; Tech</a></li>
	
	<li class="link"><a href="/arts-and-humanities/" title="Arts &amp; Humanities">Arts &amp; Humanities</a></li>
	
	<li class="link"><a href="/nation-and-world/" title="Nation &amp; World">Nation &amp; World</a></li>
	
</ul>
		</div>
	</nav>
	
	
	
<div id="page">
    <main id="main-content" class="content-full" tabindex="0">
        <div class="contain-970">
            
            <h2>New ‘Swiss Army knife’ cleans up water pollution</h2>
            <p class="subhead">First used to soak up oil in water, new sponge sequesters excess phosphate from water</p>
            <div id="byline-share-wrap">
                <div id="share">
                    
                    <div class="addthis_sharing_toolbox"></div>
                </div>
                <div id="byline">
                    <div class="story-date">June 01, 2021
                    
                         | By <a href="/for-journalists/staff-page/show/lila-reynolds">Lila Reynolds</a>
                    
                    </div>
                </div>
            </div>
            
        </div>
        <div id="news-story-wrap" class="contain-970">
            <div id="news-story">
                
                
                <figure class="story-image">
                    <img src="/assets/Stories/2021/06/Dravidlab.jpg" alt="phosphate water pollution"title="phosphate water pollution" />
                    <figcaption>Researchers Vinayak Dravid and Stephanie Ribet examine their phosphate elimination and recovery substrate</figcaption>
                </figure>
                
                
                
                
                
                <div>
                    <p>Phosphate pollution in rivers, lakes and other waterways has reached dangerous levels, causing algae blooms that starve fish and aquatic plants of oxygen. Meanwhile, farmers worldwide are coming to terms with a dwindling reserve of phosphate fertilizers that feed half the world’s food supply.</p><p>Inspired by Chicago’s many nearby bodies of water, a Northwestern University-led team has developed a way to repeatedly remove and reuse phosphate from polluted waters. The researchers liken the development to a “Swiss Army knife” for pollution remediation as they tailor their membrane to absorb and later release other pollutants.</p><p>The research was <a href="https://doi.org/10.1073/pnas.2102583118">published the week of May 31</a> in the Proceedings of the National Academy of Science.</p><p>Phosphorus underpins both the world’s food system and all life on earth. Every living organism on the planet requires it: phosphorous is in cell membranes, the scaffolding of DNA and in our skeleton. Though other key elements like oxygen and nitrogen can be found in the atmosphere, phosphorous has no analog. The small fraction of usable phosphorous comes from the Earth’s crust, which takes thousands or even millions of years to weather away. And our mines <a href="https://www.theatlantic.com/science/archive/2021/02/phosphorus-pollution-fertilizer/617937/">are running out</a>.</p><p>A 2021 article in The Atlantic by Julia Rosen cited Isaac Asimov’s 1939 essay, in which the American writer and chemist dubbed phosphorous “life’s bottleneck.”</p><p>Given the shortage of this non-renewable natural resource, it is sadly ironic that many of our lakes are suffering from a process known as eutrophication, which occurs when too many nutrients enter a natural water source. As phosphate and other minerals build up, aquatic vegetation and algae become too dense, depleting oxygen from water and ultimately killing aquatic life.</p><p>“We used to reuse phosphate a lot more,” said Stephanie Ribet, the paper’s first author. “Now we just pull it out of the ground, use it once and flush it away into water sources after use. So, it's a pollution problem, a sustainability problem and a circular economy problem.”</p><p>Ecologists and engineers traditionally have developed tactics to address the mounting environmental and public health concerns around phosphate by eliminating phosphate from water sources. Only recently has the emphasis shifted away from removing to recovering phosphate.</p><p>“One can always do certain things in a laboratory setting,” said <a href="https://www.mccormick.northwestern.edu/research-faculty/directory/profiles/dravid-vinayak.html">Vinayak Dravid</a>, the study’s corresponding author. “But there’s a Venn Diagram when it comes to scaling up, where you need to be able to scale the technology, you want it to be effective and you want it to be affordable. There was nothing in that intersection of the three before, but our sponge seems to be a platform that meets all these criteria.”</p><p>Dravid is the Abraham Harris Professor of Materials Science and Engineering at Northwestern’s <a href="https://www.mccormick.northwestern.edu/">McCormick School of Engineering</a>, the founding director of the <a href="http://www.nuance.northwestern.edu/">Northwestern University Atomic and Nanoscale Characterization Experimental Center</a> (NUANCE), and director of the <a href="https://shyne.northwestern.edu/">Soft and Hybrid Nanotechnology Experimental Resource</a> (SHyNE). Dravid also serves as the director of global initiatives for <a href="https://www.iinano.org/">Northwestern’s International Institute of Nanotechnology</a>. Ribet is a Ph.D. student in Dravid’s lab and the paper’s first author.</p><p>The team’s Phosphate Elimination and Recovery Lightweight (PEARL) membrane is a porous, flexible substrate (such as a coated sponge, cloth or fibers) that selectively sequesters up to 99% of phosphate ions from polluted water. Coated with nanostructures that bind to phosphate, the PEARL membrane can be tuned by controlling the pH to either absorb or release nutrients to allow for phosphate recovery and reuse of the membrane for many cycles.</p><p>Current methods to remove phosphate are based on complex, lengthy, multi-step methods. Most of them do not also recover the phosphate during removal and ultimately generate a great deal of physical waste. The PEARL membrane provides a simple one-step process to remove phosphate that also efficiently recovers it. It’s also reusable and generates no physical waste.</p><p>Using samples from Chicago’s Water Reclamation District, the researchers tested their theory with the added complexity of real water samples. </p><p>“We often call this a ‘nanoscale solution to a gigaton problem,’” Dravid said. “In many ways the nanoscale interactions that we study have implications for macrolevel remediation.”</p><p>The team has demonstrated that the sponge-based approach is effective on scales, ranging from milligrams to kilograms, suggesting promise in scaling even further.</p><p>This research builds on a former development from the same team – Vikas Nandwana, a member of the Dravid group and co-author on the present study was the first author –called the <a href="stories/2020/05/smart-sponge-could-clean-up-oil-spills/">OHM (oleophilic hydrophobic multifunctional) sponge</a> that used the same sponge platform to selectively remove and recover oil resulting from oil contamination in water. By modifying the nanomaterial coating in the membrane, the team plans to next use their “plug-and-play”-like framework to go after heavy metals. Ribet also said multiple pollutants could be addressed at once by applying multiple materials with tailored affinities.</p><p>“This water remediation challenge hits so close to home,” Ribet said. “The western basin of Lake Erie is one of the main areas you think of when it comes to eutrophication, and I was inspired by learning more about the water remediation challenges in our Great Lakes neighborhood.”</p>
                </div>
                <div>
                    
                </div>
                
                <div id="story-box">
                    <h3></h3>
                    <p class="pf0">The research, “Phosphate Elimination and Recovery Lightweight (PEARL) Membrane: A Sustainable Environmental Remediation Approach,” was supported by the National Science Foundation (award number DMR-1929356). Research for the paper made use of SHyNE resource facilities, which are supported by the NSF <a href="https://www.nnci.net/">National Nanotechnology Coordinated Infrastructure</a> (NSF-NCCI) program.</p><p>Benjamin Shindel, Roberto dos Reis and Vikas Nandwana — all from Northwestern — coauthored the paper.</p>
                </div>
                
                
<div id="topics"><strong>Topics:</strong>
    
    <a href="/topics/show/climate">Climate</a>, 
    
    <a href="/topics/show/mccormick-school-of-engineering">McCormick School of Engineering</a>, 
    
    <a href="/topics/show/nanotechnology">Nanotechnology</a>, 
    
    <a href="/topics/show/research">Research</a>, 
    
    <a href="/topics/show/students">Students</a>
    
</div>

                
<div class="for-journalists-link"><strong>For Journalists:</strong><a href="/stories/2021/06/phosphate-water-pollution-remediation/&fj=1"> View the news release</a>
    for media contacts and assets.
</div>

            </div>
            <aside id="sidebar-column">

                
                <div class="section article-group ga-trending">
                    <h3>Trending</h3>
                    
                    <article class="article university">
                        <h4><a href="/stories/2021/05/food-trucks/">Roll into the holiday on a sugar high</a></h4>
                        <p class="timestamp">May 26, 2021 &ndash; <span class="category"><a href="university">University</a></span></p>
                        
                    </article>
                    
                    <article class="article university">
                        <h4><a href="/stories/2021/05/one-book-story-of-more/">One Book selection illuminates the link between consumption and the climate crisis</a></h4>
                        <p class="timestamp">May 27, 2021 &ndash; <span class="category"><a href="university">University</a></span></p>
                        
                    </article>
                    
                    <p class="link-small"><a href="/stories">All Stories</a></p>
                </div>
                


                
                <div class="section article-group ga-related">
                    <h3>You Might Also Like</h3>
                    
                        <article class="article people">
                            
                            
                                <a href="/stories/2021/04/chad-mirkin-to-receive-g-m-kosolapoff-award/">
                                    <img src="/assets/Stories/2021/04/_resampled/FillWyIyODAiLCIyMDAiXQ/mirkin-kabiller-prize.jpeg" alt="chad mirkin vaccine design" />
                                </a>
                            
                        
                            <h4><a href="/stories/2021/04/chad-mirkin-to-receive-g-m-kosolapoff-award/">Chad Mirkin to receive G.M. Kosolapoff Award</a></h4>
                            <p class="timestamp">April 20, 2021 &ndash; <span class="category"><a href="people-and-perspectives">People</a></span></p>
                            
                        </article>
                    
                        <article class="article science-tech">
                            
                            
                                <a href="/stories/2021/03/scientists-stabilize-atomically-thin-boron-for-practical-use/">
                                    <img src="/assets/Stories/2021/03/_resampled/FillWyIyODAiLCIyMDAiXQ/hersam-borophane640.jpeg" alt="borophane" />
                                </a>
                            
                        
                            <h4><a href="/stories/2021/03/scientists-stabilize-atomically-thin-boron-for-practical-use/">Scientists stabilize atomically thin boron for practical use</a></h4>
                            <p class="timestamp">March 11, 2021 &ndash; <span class="category"><a href="science-and-tech">Science &amp; Tech</a></span></p>
                            
                        </article>
                    
                        <article class="article science-tech">
                            
                            
                                <a href="/stories/2021/03/selective-membrane-melanin/">
                                    <img src="/assets/Stories/2021/03/_resampled/FillWyIyODAiLCIyMDAiXQ/WebHero-Fungal-Cell-Drawing2.jpg" alt="selective membrane melanin" />
                                </a>
                            
                        
                            <h4><a href="/stories/2021/03/selective-membrane-melanin/">‘Fungal ghosts’ protect skin, fabric from toxins, radiation</a></h4>
                            <p class="timestamp">March 8, 2021 &ndash; <span class="category"><a href="science-and-tech">Science &amp; Tech</a></span></p>
                            
                        </article>
                    
                </div>
                

            </aside>
        </div>
        
        
        <div class="news-story-links">
            <div class="section contain-1120">
                <div class="section-top contain-970">
                    <h3>Editor's Picks</h3>
                </div>
                <div class="news-story-links-wrap ga-editors-pick">
                    
                            
        
        
<article class="feature-box science-tech">
    
    <a href="/stories/2021/05/stunning-simulation-of-stars-being-born-is-most-realistic-ever/">
        
        <img src="/assets/Stories/2021/05/_resampled/FillWyIzNDYiLCIxOTUiXQ/grudic-sim640.jpg" alt="stars being born" />
        
    </a>
    
    <h4><a href="/stories/2021/05/stunning-simulation-of-stars-being-born-is-most-realistic-ever/">Stunning simulation of stars being born is most realistic ever</a></h4>
    <p class="timestamp">May 17, 2021
        &ndash; <span class="category"><a href="/science-and-tech/">Science & Tech</a></span>
    </p>
    
</article>

        
    

                    
                            
        
        
<article class="feature-box people">
    
    <a href="/stories/2021/05/chaplain-kristen-glass-perez/">
        
        <img src="/assets/Stories/2021/05/_resampled/FillWyIzNDYiLCIxOTUiXQ/kristenglassperez640.jpg" alt="kristen glass perez" />
        
    </a>
    
    <h4><a href="/stories/2021/05/chaplain-kristen-glass-perez/">Fueling religious life with radical hospitality</a></h4>
    <p class="timestamp">May 5, 2021
        &ndash; <span class="category"><a href="/people-and-perspectives/">People</a></span>
    </p>
    
</article>

        
    

                    
                            
        
        
<article class="feature-box science-tech">
    
    <a href="/stories/2021/05/at-the-intersection-of-art-and-science/">
        
        <img src="/assets/Stories/2021/05/_resampled/FillWyIzNDYiLCIxOTUiXQ/Andrew-Yang-Edited2.jpg" alt="art science engineering climate" />
        
    </a>
    
    <h4><a href="/stories/2021/05/at-the-intersection-of-art-and-science/">At the intersection of art and science</a></h4>
    <p class="timestamp">May 6, 2021
        &ndash; <span class="category"><a href="/science-and-tech/">Science & Tech</a></span>
    </p>
    
</article>

        
    

                    
                </div>
            </div>
        </div>
        


        <a href="#top" id="back-to-top">Back to top</a>
    </main>
</div>


<footer>
	<div class="contain-970">
		<div class="footer-content">
			<a href="http://www.northwestern.edu"><img src="https://common.northwestern.edu/v8/css/images/northwestern-university.svg" alt="Northwestern University" /></a>
			<ul>
				<li>&copy; <script type="text/javascript">document.write(new Date().getFullYear())</script> Northwestern University</li>
				<li><a href="http://www.northwestern.edu/contact.html">Contact Northwestern University</a></li>
				<li><a href="http://www.northwestern.edu/hr/careers/">Careers</a></li>
				<li><a href="http://www.northwestern.edu/disclaimer.html">Disclaimer</a></li>
				<li><a href="http://www.northwestern.edu/emergency/index.html">Campus Emergency Information</a></li>
				<li><a href="http://policies.northwestern.edu/">University Policies</a></li>
			</ul>
		</div>
		<div class="footer-content contact">
			<ul>
				<li class="footer-pin-icon"><span class="hide-label">Address</span></li>
				<li><strong>Northwestern University</strong></li>
				<li>1603 Orrington Ave, 2nd Floor</li>
				<li>Evanston, IL 60208</li>
			</ul>
			<ul>
				<li class="footer-phone-icon"><span class="hide-label">Phone number</span></li>
				<li><strong>Evanston</strong></li>
				<li>(847) 491-5001</li>
			</ul>
			<ul>
				<li class="footer-email-icon"><span class="hide-label">Email address</span></li>
				<li><a href="mailto:news@northwestern.edu">news@northwestern.edu</a></li>
			</ul>
		</div>
		<div class="footer-content">
			<a href="https://www.facebook.com/NorthwesternU" class="social facebook">Facebook</a>
			<a href="https://www.twitter.com/NorthwesternU" class="social twitter">Twitter</a>
			<a href="https://www.instagram.com/northwesternu/" class="social social instagram">Instagram</a>
			<a href="https://www.youtube.com/northwestern" class="social youtube">YouTube</a>
			<a href="http://www.futurity.org/university/northwestern-university/" class="social futurity">Futurity</a>
			<a href="/feeds/allStories" class="social rss">RSS</a>
            <div id="subscribe-box">
                <h2>Subscribe</h2>
                <p>Get the latest news delivered to your inbox</p>
                <p><a href="/subscribe" class="button">Sign Up Now</a></p>
            </div>            
		</div>
		<div class="footer-content">
			<ul>
				<li><a href="/for-journalists/staff-page">Contact Us</a></li>
				<li><a href="http://www.northwestern.edu/up/parking/">Parking</a></li>
				<li><a href="http://maps.northwestern.edu/">Maps</a></li>
				<li><a href="http://offices.northwestern.edu/">Directory</a></li>
			</ul>
		</div>
	</div>
</footer><!--
<PageMap>
<DataObject type="document">
	<Attribute name="release" value="newsrelease"/>
	<Attribute name="advisory" value="no"/>
	<Attribute name="assets" value="yes"/>
	<Attribute name="primarytopic" value="Nanotechnology"/>
	<Attribute name="primarytopicid" value="58"/>
	<Attribute name="primarytopicurl" value="nanotechnology"/>
    <Attribute name="topics" value="Climate,McCormick School of Engineering,Research,Students,Engineering,Faculty"/>
    <Attribute name="topicsurls" value="climate,mccormick-school-of-engineering,research,students,engineering,faculty"/>
</DataObject>
<DataObject type="date">
	<Attribute name="displaydate" value="June 01, 2021"/>
	<Attribute name="sdate" value="20210601"/>
</DataObject>
<DataObject type="thumb">
	<Attribute name="src" value="https://news.northwestern.edu/assets/Stories/2021/06/_resampled/CroppedFocusedImageWzE3MCwxNzAsIngiLDY2XQ/Dravidlab.jpg"/>
	<Attribute name="width" value="170"/>
</DataObject>
</PageMap>
-->

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script><script type="text/javascript" src="/themes/newscenter/js/scripts.min.js?m=1619472397"></script><script type="text/javascript" src="/themes/newscenter/js/story.js?m=1619472397"></script><script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5681703524ea31e3"></script><script type="text/javascript" src="/themes/newscenter/for-journalists/js/journalists.min.js?m=1619472396"></script><script type="text/javascript">//<![CDATA[
function link(e,t,n,a){var c=t.attr("href"),o="_blank"===t.attr("target")||e.metaKey||e.ctrlKey;try{ga("send","event",n,a,c,{hitCallback:function(){o||(e.preventDefault(),document.location=c)}})}catch(e){document.location=c}}!function(e,t,n,a,c,o,i){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,o=t.createElement(n),i=t.getElementsByTagName(n)[0],o.async=1,o.src="https://www.google-analytics.com/analytics.js",i.parentNode.insertBefore(o,i)}(window,document,"script",0,"ga"),ga("create","UA-5958450-41","auto"),ga("create","UA-5958450-1","auto",{name:"comboTracker"}),ga("set","contentGroup1","science-and-tech"),ga("set","contentGroup2","nanotechnology"),ga("set","contentGroup3","(n/a)"),ga("set","contentGroup4","(n/a)"),ga("set","contentGroup5","climate,mccormick-school-of-engineering,research,students,engineering,faculty"),ga("send","pageview"),ga("comboTracker.send","pageview"),$(document).on("click",".news-page .ga-trending a",function(e){link(e,$(this),"storypage-click","trending")}),$(document).on("click",".news-page .ga-related a",function(e){link(e,$(this),"storypage-click","related")}),$(document).on("click",".news-page .ga-editors-pick a",function(e){link(e,$(this),"storypage-click","editors-pick")}),$(document).on("click",".news-page #main-content a[href^='http'], .special-feature-page #main-content a[href^='http']",function(e){link(e,$(this),"outbound-click","external-link")}),$(document).on("submit",".search-form form",function(e){var t=$(this).children("input[name='query']").val();try{ga("send","event","search","submit",t)}catch(e){}}),$(document).on("click",'a[href$=".pdf"]',function(e){var t=$(this).attr("href");try{ga("send","event","pdf","click",t)}catch(e){}});

//]]></script><script type="text/javascript">//<![CDATA[
$( document ).ready(function() {
    if (Cookies.get('cse-search')) { // document.cookie.indexOf('cse-search');
        Cookies.remove('cse-search');
        window.location.href = window.location.href + '&fj=1'
    }
});
/* js-cookie@2.2.1 */
!function(e){var n;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var t=window.Cookies,o=window.Cookies=e();o.noConflict=function(){return window.Cookies=t,o}}}(function(){function e(){for(var e=0,n={};e<arguments.length;e++){var t=arguments[e];for(var o in t)n[o]=t[o]}return n}function n(e){return e.replace(/(%[0-9A-Z]{2})+/g,decodeURIComponent)}return function t(o){function r(){}function i(n,t,i){if("undefined"!=typeof document){"number"==typeof(i=e({path:"/"},r.defaults,i)).expires&&(i.expires=new Date(1*new Date+864e5*i.expires)),i.expires=i.expires?i.expires.toUTCString():"";try{var c=JSON.stringify(t);/^[\{\[]/.test(c)&&(t=c)}catch(e){}t=o.write?o.write(t,n):encodeURIComponent(String(t)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),n=encodeURIComponent(String(n)).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent).replace(/[\(\)]/g,escape);var f="";for(var u in i)i[u]&&(f+="; "+u,!0!==i[u]&&(f+="="+i[u].split(";")[0]));return document.cookie=n+"="+t+f}}function c(e,t){if("undefined"!=typeof document){for(var r={},i=document.cookie?document.cookie.split("; "):[],c=0;c<i.length;c++){var f=i[c].split("="),u=f.slice(1).join("=");t||'"'!==u.charAt(0)||(u=u.slice(1,-1));try{var a=n(f[0]);if(u=(o.read||o)(u,a)||n(u),t)try{u=JSON.parse(u)}catch(e){}if(r[a]=u,e===a)break}catch(e){}}return e?r[e]:r}}return r.set=i,r.get=function(e){return c(e,!1)},r.getJSON=function(e){return c(e,!0)},r.remove=function(n,t){i(n,"",e(t,{expires:-1}))},r.defaults={},r.withConverter=t,r}(function(){})});

//]]></script><script type="text/javascript">//<![CDATA[
function link(e,t,n,a){var c=t.attr("href"),o="_blank"===t.attr("target")||e.metaKey||e.ctrlKey;try{ga("send","event",n,a,c,{hitCallback:function(){o||(e.preventDefault(),document.location=c)}})}catch(e){document.location=c}}!function(e,t,n,a,c,o,i){e.GoogleAnalyticsObject=c,e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=1*new Date,o=t.createElement(n),i=t.getElementsByTagName(n)[0],o.async=1,o.src="https://www.google-analytics.com/analytics.js",i.parentNode.insertBefore(o,i)}(window,document,"script",0,"ga"),ga("create","UA-5958450-41","auto"),ga("create","UA-5958450-1","auto",{name:"comboTracker"}),ga("set","contentGroup1","science-and-tech"),ga("set","contentGroup2","nanotechnology"),ga("set","contentGroup3","(n/a)"),ga("set","contentGroup4","(n/a)"),ga("set","contentGroup5","climate,mccormick-school-of-engineering,research,students,engineering,faculty"),ga("send","pageview"),ga("comboTracker.send","pageview"),$(document).on("click",".news-page .ga-trending a",function(e){link(e,$(this),"storypage-click","trending")}),$(document).on("click",".news-page .ga-related a",function(e){link(e,$(this),"storypage-click","related")}),$(document).on("click",".news-page .ga-editors-pick a",function(e){link(e,$(this),"storypage-click","editors-pick")}),$(document).on("click",".news-page #main-content a[href^='http'], .special-feature-page #main-content a[href^='http']",function(e){link(e,$(this),"outbound-click","external-link")}),$(document).on("submit",".search-form form",function(e){var t=$(this).children("input[name='query']").val();try{ga("send","event","search","submit",t)}catch(e){}}),$(document).on("click",'a[href$=".pdf"]',function(e){var t=$(this).attr("href");try{ga("send","event","pdf","click",t)}catch(e){}});

//]]></script></body>
</html>
